All systems operational

Resolved
kurzzeitiger Ausfall einiger virtueller Maschinen

Started
29.11.2022 at 14:39:06
Status
Resolved after 38 minutes

Impact

Operational
Affected
Managed Workload services
Managed Workload Cluster 1
  • Resolved
    29.11.2022 at 15:17:16

    es traten nach den Korrekturmaßnahmen keine weiteren Probleme mehr auf.

  • Monitoring
    29.11.2022 at 14:39:06

    Aufgrund einer nicht-vereinbarungsgemäßen Benutzung eines Hosts durch einen Kunden kam es zu einer kurzzeitigen Nicht-Verfügbarkeit div. virtueller Server. Die Probleme sind behoben und wir beobachten die Situation weiterhin.