hegau cloud - Systemhaus Tröndle - Probleme mit Sprachqualität bei Peoplefone in bestimmten Konstellationen – Details zu Vorfällen

Kleinere Ausfälle festgestellt

Probleme mit Sprachqualität bei Peoplefone in bestimmten Konstellationen

Gelöst
Funktionsfähig
Aufgetreten am vor 16 TagenDauerte 16 Tage

Betroffen

External cloud services

Beeinträchtigte Leistung aus 2:42 PM zu 8:52 AM

Peoplefone-VOIP-Provider

Beeinträchtigte Leistung aus 2:42 PM zu 8:52 AM

Aktualisierung
  • Gelöst
    Gelöst
    This incident has been resolved.
  • Identifizierung
    Identifizierung

    Aktuell kommt es zu Qualitätseinschränkungen bei Verbindungen bestimmter Provider zu Peoplefone. Peoplefone ist darüber informiert und bearbeitet das Problem zusammen mit den betroffenen Providern.